HostByLinkNavigator Property


The host by link navigator pane.

Namespace: Autodesk.Revit.UI
Assembly: RevitAPIUI (in RevitAPIUI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static DockablePaneId HostByLinkNavigator { get; }
Visual Basic
Public Shared ReadOnly Property HostByLinkNavigator As DockablePaneId
	Get
Visual C++
public:
static property DockablePaneId^ HostByLinkNavigator {
	DockablePaneId^ get ();
}

See Also