EndSetBack Property


The distance from the end of the driving curve to the point where the sweep actually ends.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2011

Syntax

C#
public double EndSetBack { get; }
Visual Basic
Public ReadOnly Property EndSetBack As Double
	Get
Visual C++
public:
property double EndSetBack {
	double get ();
}

See Also