StandardWorksets Property


True means all project standards worksets owned by the current user should be relinquished. False means none of these are relinquished.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public bool StandardWorksets { get; set; }
Visual Basic
Public Property StandardWorksets As Boolean
	Get
	Set
Visual C++
public:
property bool StandardWorksets {
	bool get ();
	void set (bool value);
}

See Also