Insert the specified load usage into the array.
Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Syntax
C# |
---|
|
Visual Basic |
---|
|
Visual C++ |
---|
|
Parameters
- item
- Type: Autodesk.Revit.DB.Structure LoadUsage
The load usage to be inserted into the array.
- index
- Type: System Int32
The load usage will be inserted before this index.