VertexIndexPair Constructor


Initializes a new instance of the VertexIndexPair class

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public VertexIndexPair(
	int iTop,
	int iBottom
)
Visual Basic
Public Sub New ( _
	iTop As Integer, _
	iBottom As Integer _
)
Visual C++
public:
VertexIndexPair(
	int iTop, 
	int iBottom
)

Parameters

iTop
Type: System Int32
iBottom
Type: System Int32

See Also