UnusedSlopeArrow Property


The tails of all slope arrows must lie on the roof boundary.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId UnusedSlopeArrow { get; }
Visual Basic
Public Shared ReadOnly Property UnusedSlopeArrow As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ UnusedSlopeArrow {
	FailureDefinitionId^ get ();
}

See Also