KeynoteTable Property


An external resource type representing keynote data.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static ExternalResourceType KeynoteTable { get; }
Visual Basic
Public Shared ReadOnly Property KeynoteTable As ExternalResourceType
	Get
Visual C++
public:
static property ExternalResourceType^ KeynoteTable {
	ExternalResourceType^ get ();
}

See Also