SaveToCentralFinished Property


Indicates if current 'save to central' is finished or not.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 17.0.0.0 (17.0.1090.0)
Since: 2017 Subscription Update

Syntax

C#
public bool SaveToCentralFinished { get; }
Visual Basic
Public ReadOnly Property SaveToCentralFinished As Boolean
	Get
Visual C++
public:
property bool SaveToCentralFinished {
	bool get ();
}

See Also