DesignCoolingLoad Property


Get the Design Cooling Load of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public double DesignCoolingLoad { get; set; }
Visual Basic
Public Property DesignCoolingLoad As Double
	Get
	Set
Visual C++
public:
property double DesignCoolingLoad {
	double get ();
	void set (double value);
}

Remarks

This property is used to get the Design Cooling Load of the Space.

See Also