BorderAroundSchedule Property


Places a border (GraphicStyle element) around the entire schedule, visible only on the instance and sheet

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public ElementId BorderAroundSchedule { get; }
Visual Basic
Public ReadOnly Property BorderAroundSchedule As ElementId
	Get
Visual C++
public:
property ElementId^ BorderAroundSchedule {
	ElementId^ get ();
}

See Also