StackedWallNeedsUnjoin Property


A subwall of this stacked wall is unjoined from its neighbors because it was pulled too far.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId StackedWallNeedsUnjoin { get; }
Visual Basic
Public Shared ReadOnly Property StackedWallNeedsUnjoin As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ StackedWallNeedsUnjoin {
	FailureDefinitionId^ get ();
}

See Also