LoadName Property


Get/Set the LoadName of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public string LoadName { get; set; }
Visual Basic
Public Property LoadName As String
	Get
	Set
Visual C++
public:
property String^ LoadName {
	String^ get ();
	void set (String^ value);
}

Remarks

This property is used to retrieve the LoadName of the Electrical System.

See Also