IsHeaderSectionHidden Property


True if the user wishes to hide the header section; setting this value must go through the appropriate update function

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public bool IsHeaderSectionHidden { get; }
Visual Basic
Public ReadOnly Property IsHeaderSectionHidden As Boolean
	Get
Visual C++
public:
property bool IsHeaderSectionHidden {
	bool get ();
}

See Also