CalculatedSupplyAirflow Property


Get or set the Calculated Supply Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public double CalculatedSupplyAirflow { get; }
Visual Basic
Public ReadOnly Property CalculatedSupplyAirflow As Double
	Get
Visual C++
public:
property double CalculatedSupplyAirflow {
	double get ();
}

Remarks

This property is used to get or set the Calculated Supply Airflow (Unit: CFM) of the Space.

See Also