GroundConductorsNumber Property


Returns the GroundConductors Number of the Electrical System.

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public int GroundConductorsNumber { get; }
Visual Basic
Public ReadOnly Property GroundConductorsNumber As Integer
	Get
Visual C++
public:
property int GroundConductorsNumber {
	int get ();
}

Remarks

This property is used to retrieve the GroundConductors Number of the Electrical System.

See Also