BorderAroundSections Property


Places a border (GraphicStyle element) around each section, visible only on the instance and sheet

Namespace: Autodesk.Revit.DB.Electrical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public ElementId BorderAroundSections { get; }
Visual Basic
Public ReadOnly Property BorderAroundSections As ElementId
	Get
Visual C++
public:
property ElementId^ BorderAroundSections {
	ElementId^ get ();
}

See Also