ShowArrowheadToCutMark Property


True if the stairs path arrowhead should be shown to the cutmark, false if the arrow head is not shown.

Namespace: Autodesk.Revit.DB.Architecture
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public bool ShowArrowheadToCutMark { get; set; }
Visual Basic
Public Property ShowArrowheadToCutMark As Boolean
	Get
	Set
Visual C++
public:
property bool ShowArrowheadToCutMark {
	bool get ();
	void set (bool value);
}

See Also