UserControlledInverses Property


Indicates if the inverses are controlled by Revit or users. True by users, false by Revit.

Namespace: Autodesk.Revit.DB.IFC
Assembly: RevitAPIIFC (in RevitAPIIFC.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public bool UserControlledInverses { get; set; }
Visual Basic
Public Property UserControlledInverses As Boolean
	Get
	Set
Visual C++
public:
property bool UserControlledInverses {
	bool get ();
	void set (bool value);
}

See Also