Coefficient Property


The coefficient between the begin connector and end connector, Units: (kg/(ft·s²)).

Namespace: Autodesk.Revit.DB.Plumbing
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public double Coefficient { get; set; }
Visual Basic
Public Property Coefficient As Double
	Get
	Set
Visual C++
public:
property double Coefficient {
	double get ();
	void set (double value);
}

See Also