MinorStartOverhang Property


The distance from the edge of the sheet to the first wire (measured in the minor direction).

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public double MinorStartOverhang { get; }
Visual Basic
Public ReadOnly Property MinorStartOverhang As Double
	Get
Visual C++
public:
property double MinorStartOverhang {
	double get ();
}

See Also