GetSubFolders Method


Gets the sub folders under the folder path of the browser data.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2015

Syntax

C#
public IList<string> GetSubFolders()
Visual Basic
Public Function GetSubFolders As IList(Of String)
Visual C++
public:
IList<String^>^ GetSubFolders()

Return Value

The sub folders under folder path of the browser data.

See Also