RelinquishFamilyWorksets Property


Indicates whether Revit should relinquish Family worksets after synchronizing with central.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public bool RelinquishFamilyWorksets { get; }
Visual Basic
Public ReadOnly Property RelinquishFamilyWorksets As Boolean
	Get
Visual C++
public:
property bool RelinquishFamilyWorksets {
	bool get ();
}

Remarks

This is a shortcut to access the value stored in FamilyWorksets .

See Also