HeadersFootersBlanks Property


Whether to export group headers, footers, and blank lines. Default is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public bool HeadersFootersBlanks { get; set; }
Visual Basic
Public Property HeadersFootersBlanks As Boolean
	Get
	Set
Visual C++
public:
property bool HeadersFootersBlanks {
	bool get ();
	void set (bool value);
}

See Also