GroupsHaveDifferentMembers Property


Group instances of the same type do not contain identical members. Press "Fix Groups..." to select from options to make the groups consistent.\nCorresponding group members in different group instances diverge in the following respects:[Description]

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId GroupsHaveDifferentMembers { get; }
Visual Basic
Public Shared ReadOnly Property GroupsHaveDifferentMembers As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ GroupsHaveDifferentMembers {
	FailureDefinitionId^ get ();
}

See Also