StandardBendDiameter Property


Represents the standard bar bend diameter of the RebarBarType.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.2.0.13)
Since: 2018.1

Syntax

C#
public double StandardBendDiameter { get; set; }
Visual Basic
Public Property StandardBendDiameter As Double
	Get
	Set
Visual C++
public:
property double StandardBendDiameter {
	double get ();
	void set (double value);
}

See Also