SlopeTailInsideSlopeLine Property


The tails of slope arrows must not lie in interior of slope defining lines.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId SlopeTailInsideSlopeLine { get; }
Visual Basic
Public Shared ReadOnly Property SlopeTailInsideSlopeLine As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ SlopeTailInsideSlopeLine {
	FailureDefinitionId^ get ();
}

See Also