OpeningNegativeHeight Property


The top of the Opening is lower than the bottom of the Opening or coincident with it.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public static FailureDefinitionId OpeningNegativeHeight { get; }
Visual Basic
Public Shared ReadOnly Property OpeningNegativeHeight As FailureDefinitionId
	Get
Visual C++
public:
static property FailureDefinitionId^ OpeningNegativeHeight {
	FailureDefinitionId^ get ();
}

See Also