IsProjectionFillPatternVisible Property


The visibility of the projection surface fill pattern.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public bool IsProjectionFillPatternVisible { get; }
Visual Basic
Public ReadOnly Property IsProjectionFillPatternVisible As Boolean
	Get
Visual C++
public:
property bool IsProjectionFillPatternVisible {
	bool get ();
}

See Also