HideUnreferenceViewTags Property


Whether or not to hide unreference view tags. Default value is false.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public bool HideUnreferenceViewTags { get; set; }
Visual Basic
Public Property HideUnreferenceViewTags As Boolean
	Get
	Set
Visual C++
public:
property bool HideUnreferenceViewTags {
	bool get ();
	void set (bool value);
}

See Also