GetCustomHandleTag Method


Gets the handle tag for which we need to specify the name.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.0.0.420)
Since: 2018

Syntax

C#
public int GetCustomHandleTag()
Visual Basic
Public Function GetCustomHandleTag As Integer
Visual C++
public:
int GetCustomHandleTag()

Return Value

Returns the handle tag for which we need to specify the name.

See Also