FindMissingMaterials Property


True if the file exporter looks for a match for the materials missing from the export, false otherwise. Default value is true.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2014

Syntax

C#
public bool FindMissingMaterials { get; set; }
Visual Basic
Public Property FindMissingMaterials As Boolean
	Get
	Set
Visual C++
public:
property bool FindMissingMaterials {
	bool get ();
	void set (bool value);
}

See Also