ShowGraphicalWarningCableTrayConduitDisconnects Property


Whether or not to show the graphical warnings for CTC disconnects.

Namespace: Autodesk.Revit.ApplicationServices
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2012

Syntax

C#
public bool ShowGraphicalWarningCableTrayConduitDisconnects { get; set; }
Visual Basic
Public Property ShowGraphicalWarningCableTrayConduitDisconnects As Boolean
	Get
	Set
Visual C++
public:
property bool ShowGraphicalWarningCableTrayConduitDisconnects {
	bool get ();
	void set (bool value);
}

See Also