StructuralWallUsage Property


The wall structural usage.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2011

Syntax

C#
public StructuralWallUsage StructuralWallUsage { get; }
Visual Basic
Public ReadOnly Property StructuralWallUsage As StructuralWallUsage
	Get
Visual C++
public:
property StructuralWallUsage StructuralWallUsage {
	StructuralWallUsage get ();
}

See Also