WorkshopInstructions Property


Identifies the workshop instructions of this rebar.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 19.0.0.0 (19.0.0.405)
Since: 2019

Syntax

C#
public RebarWorkInstructions WorkshopInstructions { get; }
Visual Basic
Public ReadOnly Property WorkshopInstructions As RebarWorkInstructions
	Get
Visual C++
public:
property RebarWorkInstructions WorkshopInstructions {
	RebarWorkInstructions get ();
}

See Also