TextureRealWorldScaleY Property


The property labeled "Size Y" from the "Tile" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.2.0.13)
Since: 2018.1

Syntax

C#
public static string TextureRealWorldScaleY { get; }
Visual Basic
Public Shared ReadOnly Property TextureRealWorldScaleY As String
	Get
Visual C++
public:
static property String^ TextureRealWorldScaleY {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDistance" with a minimum of "0.01".

See Also