TextureRealWorldOffsetZ Property


The property labeled "Offset Z" from the "Wave" schema.

Namespace: Autodesk.Revit.DB.Visual
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.2.0.13)
Since: 2018.1

Syntax

C#
public static string TextureRealWorldOffsetZ { get; }
Visual Basic
Public Shared ReadOnly Property TextureRealWorldOffsetZ As String
	Get
Visual C++
public:
static property String^ TextureRealWorldOffsetZ {
	String^ get ();
}

Remarks

This property is of type "AssetPropertyDistance".

See Also