CreatingCloudSharedLocal Property


Indicates if it is creating cloud shared local model.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.0.0.420)
Since: 2018

Syntax

C#
public bool CreatingCloudSharedLocal { get; }
Visual Basic
Public ReadOnly Property CreatingCloudSharedLocal As Boolean
	Get
Visual C++
public:
property bool CreatingCloudSharedLocal {
	bool get ();
}

See Also