ActualExhaustAirflow Property


Get the Actual Exhaust Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public double ActualExhaustAirflow { get; }
Visual Basic
Public ReadOnly Property ActualExhaustAirflow As Double
	Get
Visual C++
public:
property double ActualExhaustAirflow {
	double get ();
}

Remarks

This property is used to get the Actual Exhaust Airflow (Unit: CFM) of the Space.

See Also