LatestCentralEpisodeGUID Property


This is the central model's episode GUID corresponding to the last reload latest done for this model.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2013

Syntax

C#
public Guid LatestCentralEpisodeGUID { get; }
Visual Basic
Public ReadOnly Property LatestCentralEpisodeGUID As Guid
	Get
Visual C++
public:
property Guid LatestCentralEpisodeGUID {
	Guid get ();
}

See Also