Options Property


User's options associated with the synchronization operation.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)
Since: 2010

Syntax

C#
public SynchronizeWithCentralOptions Options { get; }
Visual Basic
Public ReadOnly Property Options As SynchronizeWithCentralOptions
	Get
Visual C++
public:
property SynchronizeWithCentralOptions^ Options {
	SynchronizeWithCentralOptions^ get ();
}

See Also