ActualSupplyAirflow Property


Get the Actual Supply Airflow of the Space.

Namespace: Autodesk.Revit.DB.Mechanical
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.0.0.420)

Syntax

C#
public double ActualSupplyAirflow { get; }
Visual Basic
Public ReadOnly Property ActualSupplyAirflow As Double
	Get
Visual C++
public:
property double ActualSupplyAirflow {
	double get ();
}

Remarks

This property is used to get the Actual Supply Airflow (Unit: CFM) of the Space.

See Also