IsMerging Property


Indicates if it is merging downloaded data.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 18.0.0.0 (18.0.0.420)
Since: 2017 Subscription Update

Syntax

C#
public bool IsMerging { get; }
Visual Basic
Public ReadOnly Property IsMerging As Boolean
	Get
Visual C++
public:
property bool IsMerging {
	bool get ();
}

See Also