ReplaceHalftoneWithThinLines Property


Indicates whether to replace halftone with thin lines when printing.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 2015.0.0.0 (2015.0.0.0)

Syntax

C#
public bool ReplaceHalftoneWithThinLines { get; set; }
Visual Basic
Public Property ReplaceHalftoneWithThinLines As Boolean
	Get
	Set
Visual C++
public:
property bool ReplaceHalftoneWithThinLines {
	bool get ();
	void set (bool value);
}

See Also