IsFaceSetOpen Property


Flag whether the current set of connected faces is open and additional tessellation faces can be added to it.

Namespace: Autodesk.Revit.DB
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015

Syntax

C#
public bool IsFaceSetOpen { get; }
Visual Basic
Public ReadOnly Property IsFaceSetOpen As Boolean
	Get
Visual C++
public:
property bool IsFaceSetOpen {
	bool get ();
}

See Also