FinishedStreams Property


The number of streams finished since the last time this event was raised.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017 Subscription Update

Syntax

C#
public int FinishedStreams { get; }
Visual Basic
Public ReadOnly Property FinishedStreams As Integer
	Get
Visual C++
public:
property int FinishedStreams {
	int get ();
}

See Also