OutdoorAirPerArea Property


The outdoor air per area.

Namespace: Autodesk.Revit.DB.Analysis
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2018

Syntax

C#
public double OutdoorAirPerArea { get; set; }
Visual Basic
Public Property OutdoorAirPerArea As Double
	Get
	Set
Visual C++
public:
property double OutdoorAirPerArea {
	double get ();
	void set (double value);
}

Exceptions

Exception Condition
Autodesk.Revit.Exceptions ArgumentException When setting this property: The value should be between [0.0,166.66].

See Also