TotalStreams Property


The total expected number of streams to save to local.

Namespace: Autodesk.Revit.DB.Events
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2017 Subscription Update

Syntax

C#
public int TotalStreams { get; }
Visual Basic
Public ReadOnly Property TotalStreams As Integer
	Get
Visual C++
public:
property int TotalStreams {
	int get ();
}

See Also