FlangeToeOfFillet Property


Detailing distance from center of web to flange toe of fillet, in. (mm)

Namespace: Autodesk.Revit.DB.Structure.StructuralSections
Assembly: RevitAPI (in RevitAPI.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2015

Syntax

C#
public double FlangeToeOfFillet { get; set; }
Visual Basic
Public Property FlangeToeOfFillet As Double
	Get
	Set
Visual C++
public:
property double FlangeToeOfFillet {
	double get ();
	void set (double value);
}

See Also