DisplayedEndStation Property


The value of the displayed end station.

Namespace: Autodesk.Revit.DB.Infrastructure
Assembly: Autodesk.CivilAlignments.DBApplication (in Autodesk.CivilAlignments.DBApplication.dll) Version: 21.0.0.0 (21.1.1.109)
Since: 2021.1

Syntax

C#
public double DisplayedEndStation { get; }
Visual Basic
Public ReadOnly Property DisplayedEndStation As Double
	Get
Visual C++
public:
property double DisplayedEndStation {
	double get ();
}

See Also