TypeTag Property


The abbreviation tag type.

Namespace: Autodesk.Revit.DB.Structure
Assembly: RevitAPI (in RevitAPI.dll) Version: 16.0.0.0 (16.0.0.0)
Since: 2016

Syntax

C#
public ReinforcementAbbreviationTagType TypeTag { get; }
Visual Basic
Public ReadOnly Property TypeTag As ReinforcementAbbreviationTagType
	Get
Visual C++
public:
property ReinforcementAbbreviationTagType TypeTag {
	ReinforcementAbbreviationTagType get ();
}

See Also